Cada vez que actualizas Java, Lexnet mata un gatito

Supongo que llego tarde para advertir a nadie: la actualización de Java 1.9 del pasado jueves impide el uso de LexNet. Sí, LexNet, esa plataforma tan proclive al full disclosure en cuanto a sus contenidos y su código fuente. En la nota del ICAGI añaden a la del CGAE que en Euskadilandia no debe pandar el cúnico, que JustiziaSIP, el LexNet con txapela y label vasco, funciona correctamente con la nueva versión de Java. Sigue leyendo